Follow

I see a new library but it supports 2.6 so ... being available for such an old version in 2021 implies that it was made for special circumstances and shouldn't be used outside of those, even if it does support the newest versions

Sign in to participate in the conversation
tassaron dot com

This is Brianna's federated microblog homepage! To follow my posts, find another Mastodon instance and join the fediverse.